Two Line Entries

Chris Larkman's Avatar

Chris Larkman

22 Oct, 2019 05:14 PM

I have always had two line entries with Moneydance. However, but has suddenly become one line. How do I revert to the two line option?

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac